Learn R Programming

spec (version 0.1.9)

as.vector.spec: Coerce to Vector from Spec.

Description

Coerces to vector from spec by returning column.

Usage

# S3 method for spec
as.vector(x, mode = "any")

Arguments

x

spec

mode

to match generic