Learn R Programming

spec (version 0.1.9)

labels.spec: Extract Labels from Specification

Description

Extracts labels from specification label column.

Usage

# S3 method for spec
labels(object, column = object$column, ...)

Value

character

Arguments

object

spec

column

character: items in column to check

...

passed arguments

Examples

Run this code
data(drug)
labels(specification(drug, tol = 3))

Run the code above in your browser using DataLab